SEQanswers

SEQanswers (http://seqanswers.com/forums/index.php)
-   Bioinformatics (http://seqanswers.com/forums/forumdisplay.php?f=18)
-   -   hic-pro (http://seqanswers.com/forums/showthread.php?t=87659)

polaxgr 02-13-2019 05:18 AM

hic-pro
 
Hello all. New to linux - bioinformatics in general. I am trying to install hic-pro but i keep getting this error : "pysam 0.7.7 detected. Version >= 0.8.3 required" while before i have installed it through pip install pysam (installed version pysam-0.15.2 )


All times are GMT -8. The time now is 06:28 PM.

Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.