SEQanswers

Go Back   SEQanswers > Search Forums


Showing results 1 to 6 of 6
Search took 0.00 seconds.
Search: Posts Made By: Tiger123
Forum: Bioinformatics 08-03-2011, 08:16 AM
Replies: 84
Views: 23,891
Posted By Tiger123
Hi Chenyao, I ran cufflinks on a research...

Hi Chenyao,

I ran cufflinks on a research dataset. The output is below:

You are using Cufflinks v1.0.3, which is the most recent release.
[11:59:07] Inspecting reads and determining fragment...
Forum: Bioinformatics 07-28-2011, 07:13 AM
Replies: 84
Views: 23,891
Posted By Tiger123
I also noticed your processing locus. I got the...

I also noticed your processing locus. I got the output as:

> Processed 1 loci. [*************************] 100%

But, the warning sign is still there. I contacted a...
Forum: Bioinformatics 07-27-2011, 07:05 PM
Replies: 84
Views: 23,891
Posted By Tiger123
Glad you got it. I installed boost in the...

Glad you got it. I installed boost in the /usr/local and exported the path.

make and make install went fine. I was able to run the test_data.sam given in the cufflinks webpage. But, there was...
Forum: Bioinformatics 07-27-2011, 10:29 AM
Replies: 84
Views: 23,891
Posted By Tiger123
Hi, solved the problem with the error message...

Hi, solved the problem with the error message (checking for boostlib >= 1.38.0... configure: error: ....) while cufflinks configuration.
Today I installed libboost using;
sudo apt-get install...
Forum: Bioinformatics 07-25-2011, 08:23 AM
Replies: 84
Views: 23,891
Posted By Tiger123
Some additional information about the results got...

Some additional information about the results got when I build the boost using:

bjam --prefix=\usr\local --toolset=gcc architecture=x86 address_model=32 link=static runtime-link=static stage...
Forum: Bioinformatics 07-25-2011, 08:13 AM
Replies: 84
Views: 23,891
Posted By Tiger123
Hi Guys, I am also having configuration...

Hi Guys,

I am also having configuration problems for cufflinks.

I got the error as below for ./configure

checking for boostlib >= 1.38.0... configure: error: We could not detect the boost...
Showing results 1 to 6 of 6

 


All times are GMT -8. The time now is 08:43 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Single Sign On provided by vBSSO