SEQanswers

Go Back   SEQanswers > Search Forums


Showing results 1 to 10 of 10
Search took 0.01 seconds.
Search: Posts Made By: chenyao
Forum: Bioinformatics 08-02-2011, 10:57 PM
Replies: 84
Views: 23,922
Posted By chenyao
who can help me?

who can help me?
Forum: Bioinformatics 08-01-2011, 11:31 PM
Replies: 84
Views: 23,922
Posted By chenyao
I have the problem when installing boost,which...

I have the problem when installing boost,which can not be detected, so I use "sudo get" as Tiger suggested, and it "configure" well, but I can not "make" successfully. I though maybe because of I...
Forum: Bioinformatics 07-28-2011, 05:01 PM
Replies: 84
Views: 23,922
Posted By chenyao
Exactly, If I only used .bam file, that's what I...

Exactly, If I only used .bam file, that's what I get:
-----------------------
You are using Cufflinks v1.0.3, which is the most recent release.
[08:53:42] Inspecting reads and determining fragment...
Forum: Bioinformatics 07-28-2011, 07:41 AM
Replies: 84
Views: 23,922
Posted By chenyao
I don't think the version of test data is the...

I don't think the version of test data is the problem, cause we use the same data. And I also tried the real .bam data, which all get wrong in the Processing loci. I can't figure out what's the...
Forum: Bioinformatics 07-28-2011, 12:42 AM
Replies: 84
Views: 23,922
Posted By chenyao
I don't see any wrong in "make" and "make...

I don't see any wrong in "make" and "make install",

but the "Processing Locus" is error
Forum: Bioinformatics 07-27-2011, 09:34 PM
Replies: 84
Views: 23,922
Posted By chenyao
I think I still didn't install the cufflink...

I think I still didn't install the cufflink succefully. I don't know what's wrong
Forum: Bioinformatics 07-27-2011, 07:37 PM
Replies: 84
Views: 23,922
Posted By chenyao
Strange. I also run test_data.sam. That's what I...

Strange. I also run test_data.sam. That's what I got:

Processed 1 loci. [*************************] 100%
Warning: Using default Gaussian distribution due to...
Forum: Bioinformatics 07-27-2011, 05:44 PM
Replies: 84
Views: 23,922
Posted By chenyao
OK , I fix it. It seems the boost is not...

OK , I fix it. It seems the boost is not installed in "/usr/local/boost"
Forum: Bioinformatics 07-27-2011, 05:15 PM
Replies: 84
Views: 23,922
Posted By chenyao
Dear Tiger, using your command, I got the same...

Dear Tiger, using your command, I got the same message. It seems cufflinks has found "boost". But after that, I cannot get the "make" successful, which always showed the error. Did you "make" it?
Forum: Bioinformatics 07-26-2011, 05:00 PM
Replies: 84
Views: 23,922
Posted By chenyao
Same problem ,wait for the answer

Same problem ,wait for the answer
Showing results 1 to 10 of 10

 


All times are GMT -8. The time now is 11:18 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Single Sign On provided by vBSSO