View Single Post
Old 07-01-2010, 04:24 AM   #13
R diggity
Member
 
Location: Tennessee

Join Date: Jun 2010
Posts: 12
Default

Thanks for the advice raela. I checked and it looks like I'm using the correct version:

/usr/local/bin/maq: ELF 64-bit LSB executable, x86-64, version 1 (SYSV), dynamically linked (uses shared libs), for GNU/Linux 2.6.15, not stripped

I tried a few runs last night using the reads produced in the demo (the part of the demo that worked...) and encountered no issues using the easyrun command.
R diggity is offline   Reply With Quote