View Single Post
Old 11-18-2015, 04:49 AM   #4
4galaxy7
Member
 
Location: UK

Join Date: Nov 2015
Posts: 19
Default

BTW, any idea where the most recent version of cuffmerge is located? I just downloaded the most recent Cufflinks package from here http://cole-trapnell-lab.github.io/cufflinks/install/ - but when I run...

Code:
user@IT060209:~/Downloads/cufflinks$ /home/user/Downloads/cufflinks/cuffmerge
It tells me that it's merge_cuff_asms v1.0.0 which is an old version, giving me a few errors later on. Is there a separate file for the newer cuffmerge download? Strange because when I run the cufflinks program from the same downloaded folder, it runs as the new version which is 2.1.1

Thanks!

Last edited by 4galaxy7; 11-18-2015 at 04:52 AM.
4galaxy7 is offline   Reply With Quote