View Single Post
Old 11-29-2011, 09:06 AM   #2
Chipper
Senior Member
 
Location: Sweden

Join Date: Mar 2008
Posts: 324
Default

I had the same problem, my solution was to change the mapping quality. This issue is supposed to be fixed in the latest version of BFAST, so an better option would be to realign reads with mapQV 255. Or just use Samtools mpileup.
Chipper is offline   Reply With Quote