View Single Post
Old 02-16-2011, 08:06 AM   #4
rglover
rg
 
Location: uk

Join Date: Dec 2008
Posts: 51
Default

try setting the environment variable BLASTDB to the location of your database, that should do the trick.
rglover is offline   Reply With Quote