Thread: hic-pro
View Single Post
Old 02-13-2019, 05:18 AM   #1
polaxgr
Junior Member
 
Location: Athens

Join Date: Mar 2018
Posts: 6
Default hic-pro

Hello all. New to linux - bioinformatics in general. I am trying to install hic-pro but i keep getting this error : "pysam 0.7.7 detected. Version >= 0.8.3 required" while before i have installed it through pip install pysam (installed version pysam-0.15.2 )
polaxgr is offline   Reply With Quote