View Single Post
Old 02-05-2019, 11:40 PM   #1
NGSMicro
Junior Member
 
Location: UK

Join Date: Apr 2018
Posts: 8
Default How to NOT generate fastq files on MiSeq

Hello,

Normally we would generate fastq files on our MiSeq using miseq reporter, however we need to run multiple runs one after the other as fast as possible.

I have installed bcl2fastq and got it working but I don't know how to disable miseq reporter from generating fastq files?

Thanks, in advance.
NGSMicro is offline   Reply With Quote