View Single Post
Old 09-16-2016, 07:21 AM   #3
anjama
Member
 
Location: Florida

Join Date: Mar 2016
Posts: 15
Default

I don't see anything a report called a loading report, or that gives p0, p1, p2 statistics. I've attached screenshots of the reports I do have. The left side is the problematic species. The right side is a similar species that was submitted at the same time, and produced results similar to what I've seen from several other species sequenced recently.

For the problematic species, this was apparently the second attempt they tried sequencing it. The first time it produced abnormally small output files (about 50% the size of everything else we typically have gotten), so they did it again. Running the reads of insert protocol with the original bad run gives similar results to the supposed good run.

I'm not really involved with any the sample preparation or sequencing aspect of this, so I only have a basic understanding of how pacbio works. I don't know how to tell if this was an issue with the sample preparation itself, the sequencing machine, or the data output. What has me curious/confused is why the raw data files are so large, yet it seems like the analysis tools are seeing only a small amount of data. Particularly because the data it does see seems to have perfectly fine coverage and read quality. Mean length is a touch lower than I typically see, but not enough that I can confidently call it abnormal.
Attached Images
File Type: png report01.png (146.3 KB, 8 views)
File Type: png report02.png (32.0 KB, 5 views)
anjama is offline   Reply With Quote