View Single Post
Old 11-29-2010, 11:42 AM   #60
seb567
Senior Member
 
Location: Québec, Canada

Join Date: Jul 2008
Posts: 260
Default

Quote:
I had to have my IT department compile and install Ray on our cluster and did not notice they used the old version of Ray. Thanks for pointing this out. I have requested the 1.0.0 version to be installed, along with questions about the MPI version available.
I think you are fine with Open-MPI 1.4.2 compiled with Intel Compiler (use intel-openmpi-1.4.2).


Quote:
Any idea when the new version will be available for mammalian genomes? Looking forward to it!
Before Friday, for sure.

Quote:
I will keep you posted on my progress once I get the new version up and running.
Thank you for your updates !
seb567 is offline   Reply With Quote