View Single Post
Old 11-16-2010, 12:30 PM   #3
James
Member
 
Location: Cardiff

Join Date: Mar 2010
Posts: 23
Default

I fixed this problem. It may have been two things:

It may have been calling an older prep_reads I had lurking in my path.

It said I was calling tophat v1.1.0 even though I downloaded v1.1.3. I just re-downloaded the binaries and replaced them. Now it tells me I'm running v1.1.3.

I'm running Mac OSX 10.5.8. by the way.
James is offline   Reply With Quote