View Single Post
Old 08-11-2015, 05:48 AM   #4
Location: Norway

Join Date: Sep 2010
Posts: 14
Default tophat not creating transcriptome indexes

In my case The following command doesnt start tophat2. tophat2 just shows me the available options, like I have used a wrong option somewhere. Does anyone has an idea whats wrong here
The command I use:
tophat2 -G /home/chawla/rna_seq_pipeline/gff/mouse_ensembl.gff --transcriptome-index=tdata /home/chawla/rna_seq_pipeline/gff/mouse_ensembl
konika is offline   Reply With Quote