View Single Post
Old 04-21-2013, 10:05 AM   #11
hong
Junior Member
 
Location: Beijing

Join Date: Dec 2012
Posts: 2
Default cufflinks-2.0.2 install error

Hi,
My cufflinks version is 2.0.2 abd boost is 1.52.0 version.

installed error:
make[2]: *** [differential.o] Error 1
make[2]: Leaving directory `cufflinks-2.0.2/src'
make[1]: *** [all-recursive] Error 1
make[1]: Leaving directory `cufflinks-2.0.2'
make: *** [all] Error 2

boost-1.52.0 -> 1.47.0, there was the same problem.

Can you help me ?

Thanks!
hong is offline   Reply With Quote