View Single Post
Old 01-11-2012, 12:49 AM   #6
lisann_5
Junior Member
 
Location: Netherlands

Join Date: Jan 2012
Posts: 6
Default

You are right peromhc, it is an very old version. I don't see that when i downloaded cufflinks. By downloading cufflinks 1.3 I create the same error as you before. How did you solve that?

Thanks!
lisann_5 is offline   Reply With Quote