View Single Post
Old 12-12-2014, 06:40 AM   #5
Fernas
Member
 
Location: Middle East

Join Date: Apr 2013
Posts: 74
Default

Thanks very much Brian.

I downloaded BBMap and when I tried to run (bbcountunique.ssh) I got the following error "Exception in thread main java.lang.unsupportedclassversionerror: jgi/Calcuniqueness"

I downloaded a new version of jre but I am wondering how to use it with the code? do I need to modify the code or the path variable? do I need to download another file?
Fernas is offline   Reply With Quote