SEQanswers

Go Back   SEQanswers > Applications Forums > Sample Prep / Library Generation



Similar Threads
Thread Thread Starter Forum Replies Last Post
On-Plate ATAC-seq krutipedali Sample Prep / Library Generation 2 02-28-2017 04:16 AM
Software for Illumina Omni SNP array? oiiio Bioinformatics 2 08-01-2013 05:30 AM
Where to get mouse training set (hapmap/omni) for GATK:VariantRecalibrator freshtuo Bioinformatics 3 08-30-2012 12:32 AM
Anyone has experience with illumina Omni SNP array? Jiang21 Bioinformatics 0 01-23-2012 05:54 PM

Reply
 
Thread Tools
Old 03-09-2018, 11:27 AM   #1
PapayaWang
Junior Member
 
Location: OH

Join Date: Mar 2018
Posts: 1
Default Trouble of First omni-ATAC-seq

Hello, I am a new user trying to figure out Omin-ATAC-seq. I did all the process according to paper Howard Y Chang (2017).

In qPCR amplification, i could not see amplification in 30 cycles. The gel result by pre-amplification was showed in the picture. It seemed all products were about 100bps. I could not find where the problem was. I welcome any advice you can offer. Thanks very much. Ruoyu.
Attached Images
File Type: png Gel.png (100.3 KB, 32 views)

Last edited by PapayaWang; 03-09-2018 at 11:36 AM.
PapayaWang is offline   Reply With Quote
Reply

Tags
atac-seq, troubleshooting

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off




All times are GMT -8. The time now is 01:58 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Single Sign On provided by vBSSO