SEQanswers

Go Back   SEQanswers > General



Similar Threads
Thread Thread Starter Forum Replies Last Post
Plz help on error in Cuffmerge (Error:gtf_to_sam not found) pinetree Illumina/Solexa 0 02-19-2016 10:35 AM
New tophat error? `GLIBCXX_3.4.15' not found during segment-based junction search Gus Bioinformatics 0 03-12-2013 09:10 AM
sh: samtools: command not found (Tophat) lj907 Bioinformatics 3 07-31-2012 10:26 AM
sh: samtools: command not found (Tophat) lj907 Bioinformatics 4 07-31-2012 09:44 AM

Reply
 
Thread Tools
Old 04-29-2016, 11:23 AM   #1
wingtec
Member
 
Location: Charlottesville, VA

Join Date: Apr 2010
Posts: 34
Default tophat error -- image not found

Hi All,

Can someone help for this --

While running TopHat 2.1.1 OS X I repeatedly ran into this error:

Searching for junctions via segment mapping
Coverage-search algorithm is turned on, making this step very slow
Please try running TopHat again with the option (--no-coverage-search) if this step takes too much time or memory.
[FAILED]
Error: segment-based junction search failed with err =-5

Any idea what caused that and how to overcome?

Thanks in advance,

Wing
wingtec is offline   Reply With Quote
Reply

Tags
bioinformatics

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off




All times are GMT -8. The time now is 09:07 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Single Sign On provided by vBSSO