SEQanswers

Go Back   SEQanswers > Bioinformatics > Bioinformatics



Similar Threads
Thread Thread Starter Forum Replies Last Post
A question on cisgenome victoryhe Bioinformatics 0 11-09-2011 04:22 AM
Cisgenome doxologist Bioinformatics 13 10-19-2011 09:40 AM
Cisgenome -error SDBP Bioinformatics 0 06-27-2011 06:27 PM
Installing CisGenome Mich_Scientist Bioinformatics 3 12-18-2010 04:17 AM
CisGenome BioTalk Bioinformatics 1 08-09-2010 07:53 AM

Reply
 
Thread Tools
Old 10-10-2011, 01:24 AM   #1
Nicholas_
Junior Member
 
Location: Athens

Join Date: Apr 2011
Posts: 2
Default CisGenome Issue

Hello all,

So i have been struggling a lot with the analysis of some data from ChIP-seq experiment.

I am a biologist, not a statistician, not an informatician.

I am using CisGenome for the analysis of my data. When i use the peak caller

with its default settings, the total number of peaks given is different than the

total number i get when i add categories of my own [i.e. peaks in promoters, gene deserts, gene bodies, upstream enhancers, downstream enhancers]

Can anybody tell me why is this happening? It is driving me mad and i can't figure it out. Maybe it's naive but i can't see it.

Note that when i add my categories of interest, i assign every peak to genes. So could that be it? One peak be assigned on different categories? [i.e. one peak could be assigned both on promoter of one gene and on the upstream enhancer of another gene?]

Any piece of advise would be greatly appreciated.
Thnx
Nick
Nicholas_ is offline   Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off




All times are GMT -8. The time now is 05:47 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Single Sign On provided by vBSSO