SEQanswers

Go Back   SEQanswers > Bioinformatics > Bioinformatics



Similar Threads
Thread Thread Starter Forum Replies Last Post
Which Pipeline is Correct?? lg36 Bioinformatics 5 09-21-2016 02:37 AM
Best way to compare DEG between de novo pipeline and Cufflinks pipeline lucasmiguel Bioinformatics 0 08-28-2014 06:20 PM
Suspiciously low read numbers with shotgun pipeline compared to amplicon pipeline Krisztab 454 Pyrosequencing 0 03-27-2014 07:05 AM
pipeline 1.4 versus 1.3 dvh Illumina/Solexa 7 06-16-2009 08:08 AM

Reply
 
Thread Tools
Old 01-14-2015, 01:43 AM   #1
JManuelMonroyKuhn
Member
 
Location: Munich

Join Date: Oct 2014
Posts: 25
Default Evigene pipeline

Hello!!
I recently tried to run the evigene pipeline http://arthropods.eugenes.org/genes2...mbly_pipe.html.

I am working with a plant and I am working on a Cluster that uses SLURM. First I used Trinity and SOAPdenovo for transcriptome assembly. Once I had the assemblies I ran trformat.pl for each assembly file.
Afterwards I tried to run tr2aacds_qsub.sh but it does not work, it seems it fails right from the beginning.

I attach the script I used, the log file of the cluster, the log file of the evigene pipeline and the files I got.
I hope you can give it a look and point out what is the problem
Thanks
Attached Files
File Type: zip files.zip (6.8 KB, 5 views)
JManuelMonroyKuhn is offline   Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off




All times are GMT -8. The time now is 11:50 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Single Sign On provided by vBSSO