SEQanswers

Go Back   SEQanswers > Sequencing Technologies/Companies > Illumina/Solexa



Similar Threads
Thread Thread Starter Forum Replies Last Post
Per tile sequence quality - when to go back to the sequencers? mlewis Illumina/Solexa 9 07-11-2017 10:16 PM
Poor per tile sequence quality cd1 Illumina/Solexa 4 06-27-2017 02:08 PM
Variable per tile sequence quality across amplicon-seq fastqs dross11 Illumina/Solexa 2 06-15-2017 12:58 AM
Reason for POOR per tile sequence quality Justin87 Illumina/Solexa 2 03-14-2017 06:37 AM
Quality per tile starbug Illumina/Solexa 0 09-20-2016 01:17 PM

Reply
 
Thread Tools
Old 05-30-2018, 01:31 PM   #1
barthez95
Junior Member
 
Location: Linux

Join Date: Dec 2017
Posts: 8
Default Problem with quality of TILE

Hi again!

I have another problem with my data. FastQC returns red flag in per tile sequence quality. I see that this problem is often associated with reverse read of sequencing (in few lines).
That data are representing WGS.


In other files I see horizontal red line through one tile.

What can I do with it? Should I remove bad tile or what? Thank you for your advices. I attached printscreen from my fastqc.
Attached Images
File Type: png Screen Shot 2018-05-30 at 22.27.01.png (34.8 KB, 8 views)
barthez95 is offline   Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off




All times are GMT -8. The time now is 06:49 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Single Sign On provided by vBSSO