SEQanswers

Go Back   SEQanswers > General



Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem creating index files from reference genome using miRDeep* newfie Bioinformatics 1 04-07-2016 08:38 AM
Creating a customized reference genome for genome analysis? CindyF General 0 11-10-2014 07:30 AM
Creating custom reference genome from BED files? ngseq Illumina/Solexa 0 09-27-2012 09:10 AM
Creating Circular genome map sarbashis Bioinformatics 8 07-17-2012 10:49 PM
Creating genome compilation for cis-genome Martiniano Bioinformatics 0 07-12-2011 05:39 AM

Reply
 
Thread Tools
Old 01-23-2019, 05:04 AM   #1
jorge-bariloche
Junior Member
 
Location: Argentina

Join Date: Oct 2014
Posts: 4
Question IGV not creating genome

hello everybody
I am having trouble in creating a new genome file in IGV. The fasta file is not upolading. Have made a new index bai with samtools but still nothing happens.
The troubleshooting of IGV doesn't mention this problem.
Any clue?
many thanks!
jorge-bariloche is offline   Reply With Quote
Old 02-01-2019, 03:58 PM   #2
r.rosati
Member
 
Location: Brazil

Join Date: Aug 2015
Posts: 72
Default

Hi! Although nothing happens on the surface, if you launch IGV via command line, you should see some error messages on the terminal. This might lead you to some information about the issue.
r.rosati is offline   Reply With Quote
Old 02-11-2019, 03:26 AM   #3
jorge-bariloche
Junior Member
 
Location: Argentina

Join Date: Oct 2014
Posts: 4
Thumbs up

thanks! problem solved!
jorge-bariloche is offline   Reply With Quote
Reply

Tags
fasta, igv, upload

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off




All times are GMT -8. The time now is 07:46 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Single Sign On provided by vBSSO