SEQanswers

Go Back   SEQanswers > Sequencing Technologies/Companies > 454 Pyrosequencing



Similar Threads
Thread Thread Starter Forum Replies Last Post
Difficulty aligning to reference with AVA cog Bioinformatics 7 12-05-2013 03:39 AM
Load Your Genome Into CoGe mbom777 Bioinformatics 2 02-27-2013 07:49 AM
Setting up AVA project with multiplexer mpetrovick 454 Pyrosequencing 0 01-31-2012 10:24 AM
Run AVA/AVA-CLI without needing to specify MIDs trasver 454 Pyrosequencing 5 01-11-2012 11:12 AM
AVA clustering Xterra 454 Pyrosequencing 0 12-04-2010 05:51 AM

Reply
 
Thread Tools
Old 05-24-2013, 05:09 AM   #1
SabreWolfy
Junior Member
 
Location: ZA

Join Date: May 2013
Posts: 1
Question AVA: No Variants To Load

We have received .sff files from a GS FLX 454 Titanium run of a single forward sequence amplicon. I have followed the AVA manual to create a reference, sample, amplicon, etc. and have made the necessary associations, and loaded in the SFF file. Blueprints, MIDs, etc. are all shown. The relevant "Active" entry is selected

However, after computing the results, I am always shown "No sample/reference data to align"" and "No variants to load". I have tried with a known variant, and without any variants specified. I have also tried with different blueprints selected.

Suggestions, please?

(Also posted here, for reference).

Last edited by SabreWolfy; 05-27-2013 at 02:39 AM.
SabreWolfy is offline   Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off




All times are GMT -8. The time now is 03:20 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Single Sign On provided by vBSSO